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CAU HOI TRAC NGHIEM TIN HQC VAN PHONG
(Phuc vu thi tuyén cong chirc, vién chirc)

1. Phin: Windows- Internet

Pé cai dit thém cac bd Font trong mdi trweong Windows, ta diung chirc niing:
A. Desktop cua Control Panel.
B. System cua Control Panel.
C. Regional Settings ciia Control Panel.
D. Fonts ctia Control Panel.
1MB (Mega byte) bang:
A. 1024 GB
B. 1024 KB
C. 1000 KB
D. 1000B
Co thé hoi phuc (restore) cac tap tin bi xoa sau khi nhan phim Delete bing
cach:
A. M6 Recycle Bin
B. M¢ Internet Explorer
C. Mo My Computer
D. M¢& My Documents
Pic diém chinh ciia Virus may tinh la:
A. Pha hoai
B. Lay lan
C. Ty nhan ban
D. Ca 3 cAu A,B,C déu dung
Pé chon cira so ciia chwong trinh cin 1am viéc trong Windows ta chon:
A. Nhin chon biéu trong chuong trinh trén thanh Taskbar.
B. Nhin giit phim Alt va g phim Tab cho dén khi chon duoc chuong trinh.
C. (A) va (B) ding
D. (A) va (B) sai
Pé hién thij thong tin chi tiét diy di vé Folder va File ta thuc hién:
A. Chon menu View [ Lis
B. Chon menu View [ Thumbnai
C. Chon menu View "1Details
D. Chon menu View ' Icons
Pé tao biéu twong (Shotcut) ciia chwong trinh 1én man hinh Desktop, bam
chudt phai vao tip tin cin tao shortcut va chon:
A. New\ Folder B. Creat Shortcut
C. Copy D. Ca B, C déu dung
Pon vi do thong tin nhé nhit la:
A Byte B. Kilobite
C. Bit D.Megabyte
H¢é diéu hanh Windows 13 hé diéu hanh c6:
A. Giao dién dd hoa B. Man hinh dong
C. ba nhi¢m D.Céc ¥ trén déu ding
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Cau 10:

Cau 11:

Cau 12:

Cau 13:

Cau 14:

Cau 15:

Cau 16:

Cau 17:

Cau 18:

Cau 19:

Cau 20:

Cau 21:

Cau 22:

Khi mat dién, thong tin luu trir trong cac thanh phan nao sau diy bj mat:
A. ROM B. CPU
C.RAM D. bia cling

Khi mudn sap xép cac biéu twong trén Desktop ta tién hanh cach nao sau diy:
A. Nhip chuét phai trén Desktop, chon Arrange Icons By..
B. Nhip chudt phai trén My Computer, chon Arrange Icons By...
C. Nhép chuot phai trén nut Start, chon New shortcut...
D. Nhép chudt phai trén nit Start, chon Arrange Icons By...
Khi tim kiém tap tin, thw muc ky tw " * " dung dé:
A. Khong thé thay thé choky tw ~ B. Thay thé cho 1 ky tu
C. Thay thé cho dau cach D. Thay thé cho 1 s6 ky tu
Kiéu nhap dir liéu ngay thang dwoc hé diéu hanh qui dinh trong
A. Control Panel - Date/Time B. Control Panel - System
C. Control Panel - Display D. Control Panel - Regional
Options
Loai thiét bi nao sau day lwu trir dit liéu dwdi dang tir:
A. Pia cling B. bia CD
C.Ca A, B dung D. Ca A, B sai
Mudn déng cira s6 ciia chwong trinh ta chon:
A.Ctrl+X B. Edit\ Close
C.Alt+F4 D.Ca A, B, C dung
Mudn tao 1 thw muc méi trén 6 dia D: \ trong Windows, ta dirng tai 6 dia D:\
Chgn
A. File\New\Folder B. File\New\Short cut
C. Edit\New\Folder D. Insert\New\Folder
Mudn x6a mdt chwong trinh trong Windows ta ding cich nao sau da y:
A. X6a biéu twong trén man hinh.
B. Vao Control panel chon Add Remome Hardward
C. Vao Control panel chon Add Remome Program...
D. Céc cu A va B déu ding
Mudn x6a tip tin trong Windows ta thwe hién: chon tip tin cin x6a & thao
tac:
A. Nhén phim Delete B. Nhin phim Shift-Delete
C. Nhin chudt phai vao n6 \Delete  D.Cée cau A,B, C déu ding
Trong Windows Explorer, dé danh dau chon tit ca cac doi twong trong cira
s6 Folder hién tai, ta nhan phim:
A. F8 B. F7
C. Ctrl-A D . A,B,C déu sai.
Trong Windows, dé doi tén Folder/File, ta thuc hién:
A. Chon Folder/File -> File/Rename -> g6 tén moi -> enter
B. Kich nut phai chudt tai Folder/ File -> Delete -> g6 tén moi -> Enter
C. Chon Folder/ File -> Edit/Rename ->gd tén mai -> enter
D. Chon Folder/ File -> File/new/folder -> g0 tén maoi ->enter

Trong Windows, mot tép: 7
A. C6 thé chira mot folder C. C6 thé chura mot tép khac
C. C4 hai cau a,b dung D. C4 hai cau a,b sai

Pé thay doi nén man hinh Wind ows ta thyc hién:
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Cau 23:

Cau 24:

Cau 25:

Cau 26:

Cau 27:

Cau 28:
a.
b.
c.

Cau 29:

Cau 30:

Cau 31:

Cau 32:

B. Click phai chon Properties\Destop
C. Click phai chon Properties\Screen Save
D. Tét ca cac ¥ trén déu sai
Mudn sip xép cac biéu twong trén desktop theo tén ta click phai tréndesktop
chon Arrange Icon va chon:
A. Name B. Size
C. Type D. Modified
Khi dang ky m¢t dia chi email méi trén mang internet
A khéng dugc trung tén v6i bat ky ngudi nio trong mang
B.co thé trung tén trén cung mot may chu
C.co thé trung tén nhung khac may chu
D.co thé trung tén
Pé xem thong tin vé dung 11r0’ng Va nhén cia 6 dia ta thue hién:
A.Click chuét phai vao 6 dia, can xem -> chon properties->Disk CleanUp
B.Click chudt phai vao dia can xem ->Chon Format
C.Click chudt phai vao dfa can xem ->Chon properties
D.Click chudt phai vao dia can xem ->Chon Properties->Sharing...
Trong Windows Explorer dé danh dau tat ca cac ddi twong ta chon lénh:
A. Edit->Select all B. . bam t6 hop Ctrl+Z
C. Insert-> Selecte All ﬂ
Phim Print Screen c6 tac dung gi?
A.CuOn man
Clipboard C.Tat /Mo diy phim s6 D.Tat may
Trong Windows mudn xéa dir liéu va khong cho phuc hoi ta lam:
A. Chon dbi tuong can x6a va bam phim Delete.
B. Chon dbi tuong can xoa -> chudt phai-> Delete.
C. Chon ddi twong can x6a -> Ctrl+Delete

Trong hé diéu hanh Windows XP phim
A. M6 ctra s6 My Computer

B. Hién thi ndi dung menu Start cia Windows XP
C. Xuét hién hop thoai Run
D. Khéng c6 tac dung khi chi bAm mot phim nay.
Trong hé diéu hanh Windows XP, t6 hop phim Ctrl -Alt-Del ¢6 tac dung:
A. Khoi dong lai may tinh
B. Hién thi hop thoai Windows task Manager
C. Xuét hién hop thoai Run
D. T6 hop phim nay Khong c6 tac dung gi.
Khi kich dap chuét vao thanh tiéu dé ctia mot ctra s6 dang ¢ kich thude cuc dai
trong hé diéu hanh Windows sé&:
A. Thu cira s6 vé kich thudc trude do.
B. Thu ctra sd vé kich thude cuc tiéu
C. Chuyén vé ché do cho phép thay d6i kich thudc cira so.
D. Pong cira s6 do.
Pé tim kiém cac tap tin ta chon 1énh:

c6 tac dung:
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Cau 33:

Cau 34:

Cau 35:

Cau 36:

Cau 37:

Cau 38:

Cau 39:

Cau 40:

_ B. Start->Find(Search)

C. Start->Setting D. Tt ca déu sai.
bé doi tén mot thu muc hay tap tin ta thyce hién:
A.Nhap chon d6i tuong -> F2->G06 tén mdi->Enter

C. Caavab déu sai

D. C4 avab déu ding
Khi str dung mang may tinh ta sé duwgc cac lgi ich:
A. Chia sé tai nguyén (0 ctiing, co s¢ dir liéu, may in, cac phan mém tién ich,

..n)
B. Quan ly tap trung.
C. Tan dung nang luc xur ly cia cac may tinh ro1 dé lam céc dé an lon.

K§¥ thuat dung dé ndi két nhiéu may tinh véi nhau trong pham vi mét vin
phong goi la:

B. WAN
C. MAN
D. Internet
Pé cai dit thém cac bd Font trong moi trueong Windows, ta ding chirc niing:
A. Desktop cua Control Panel.
B. System cua Control Panel.

C. Reiional Settinﬁs cua Control Panel.

Thiét bi nao trong cac thiét bi sau 1a thiét bi ra ciia may tinh?
A. Ban phim. B. Chuot.

Moi tinh toan trong may tinh déu dwoc thyc hién tai:

A. B0 nhé trong B. B nhd ngoai

CBoxuIytrungtm(CPU)  D. Thiét bj vao
Trong nhirng tinh hudng nio sau diy, may tinh thwe thi cong viéc tét hon con
nguoi:

A. Khi dich mdt cudn sach.

B. Khi chan doan bénh.

C. Khi phan tich tam ly mdt con nguoi.

Trong Windows, ta cé thé chép tap tin hay thu muc bang cach:

B. Edit/ Copy

C. Ctrl + kéo chuot
D. T4t ca déu dung



Cau 41:

Cau 42:

Cau 43:

Cau 44:

Cau 45:

Cau 46:

Cau 47:

Chi ra tén ciia phin mém ding dé gé tiéng Viét trong Windows
A. UNIKEY
B. ABC

C. V[ETKE‘Y

D. Tat ca déu dung
Cich t6 chirc thw muc va tép tin trong hé diéu hanh Windows khéong cho
phép:

A. Thu muc me va thu muc con ¢é tén trung nhau.

B. Mot 6 dia cting vat 1y duoc phan chia thanh nhiéu 6 dia logic.

C. Trong mot thu muc c6 ca thu muc con va tép tin.
D. Tao mot tép tin ¢ chira thu muc con.

Thao tac nao cho phép xoa mot thu muc hay mot tép tin da dwgc chon:
A. Nhép chudt phai va chon Delete
B. Bim phim Del

C. Nhan Shift + Del
D. Tat ca déu ding

bé ghugén ddi qua lai gitra cac chwong trinh dang mé trong Windows, ta
nhan to6 hgp phim:
A. Ctrl + Tab
B. Shift + Tab
C. Alt+ Tab
D. Space + Tab

Pé thoat khéi mot chwong trinh trong ving dung ciia W indows, ta c6 thé dung
t6 hop phim:

A. Shift + F4

B. Alt + F4

C. Ctrl + Break

D. Tat ca déu dung
Pé danh diu chon mét c’z’lch khong lién tuc cac tap tin hzfy thu muc trong
Windows, trong khi nhan chugt trai (Left Click) va ta can giir phim:

A. Shift

B. Ctrl

C. Alt

D. Insert
Pé thye thi mdt chwong trinh trong Windows ta 1am nhw sau:

A. Nhay kép chudt trai vao File thuc thi.



B. BiAm chudt phai vao File thuc thi, chon Open.
C. Nhay don chudt trai vao File thyuc thi, bAm phim Enter.
D. Ca 3 cach trén déu ding.
Céu 48: Mudn g& bé mdt chwong trinh da cai dit vao trong may. Sau khi vao
Start/Settings/Control panel, ta thyc hién nhu sau:

A. Mo File/Remove Program, chon chuwong trinh can g& bo, nhan nat
Remove

B. M& New/ Accessories, chon chuong trinh can go bd, nhan Remove

C. M6 Program/Accessories, chon chuong trinh can go bd, nhan nut
Remove

D. M& Add or Remove program, chon chuong trinh can g& bo, nhan nat
Remove

Cau 49: Pé xo4 ky tw dirng truwde (con trd) diém nhay, ta bAm phim:
A. Page Up.
B. Page Down
C. Delete
D. Backspace
Ciu 50: Chwong trinh Windows Explore dung dé:
A. Quan ly van ban
B. Quan ly thu muc
C. Quan 1y tap tin, thu muc
D. Chon nén van ban
Céu 51: Pé tao mdt hop thw dién tir méi:
A. Nguoi str dung phai ¢ su cho phép cia co quan quan 1y dich vu Ineternet
B. Nguoi sir dung phai cé it nhat mot dia chi Website
C. Nguoi st dung khong thé tu tao cho minh mot hop thu méi
D. Nguoi str dung c6 thé dang ky qua cég nha cung cip dich vu Internet
hodc thong qua cac dia chi Website mién phi trén Internet
Cau 52: Khi x6a thu muc, tip tin trong Windows nhung khong nhan dong thoi phim
Shift thi:
A. Moi tu liéu bj x6a déu duge dua vao Recycle Bin
B. Tu li¢u bi x6a dugc dua vao Recycle Bin trur tu ligu nam trén dia mém va dia
mang.
C. Chi c06 cac tap tin khi bi x0da méi duo ¢ dua vao Recycle Bin con thu muc thi
khong.
D. Moi tu liéu khi bi x6a déu khong duoc dua vao Recycle Bin.
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Céu 53: Mudn sip xép cdc cira s’(Z) ciia cac chwong trinh dang chay theo chiéu ngang, ta
click phai trén vung trong cua Taskbar, sau dé chon:
A. Cascade Windows
B. Tile Windows Horizontally.
C. Tile Windows Vertically
D. Show the Desktop
Cau 54: Tinh chit nao ding dé xac dinh ky hiéu phan cich thap phén:
A. Decimal symbol.
B. Digit grouping symbol
C. Negative sign symbol
D. List sepatator
Cau 55: Trong mang may tinh, thuat ngir LAN c6 y nghia gi?
A. Mang cuc bg B. Mang dién rong
C. Mang toan cau D. Mot y nghia khac

Cau 56: Khi két noi thanh mét mang may tinh cuc bd va cac thiét bi, theo ban thiét bi
nao sau day co thé dwgc chia sé dé sir dung chung?
A. May in B. Micro
C. Webcam D. Man hinh



Cau 57:

Cau 58:

Cau 59:

Cau 60:

Cau61:

Cau 62:

Cau 63:

Cau 64:

Cau 65:

Cau 66:

Cau 67:

Cau 68:

Cau 69:

II. Phin: WORD

Chirc nang chinh cua Microft Word 1a gi?
A. Soan thdo van ban B. Tao cic tap tin dd hoa
C. Chay céc chuong trinh img dung khac. D. Tinh toan va lap bang
Chirc nang cia nut Iénh '%¥n_thanh cong cu MS Word la:
A. Pinh khoang cach gitta cac doan B. Thu nhé van ban
C. Thay doi ti 18 hién thi van ban D. Pinh ¢& chi
Pé hru mdt tap tin viin ban sau khi di soan thio trong Mcrosoft Word ta
nhén chon:
A.Ctrl+S  B.Edit\Save C.Alt+X D.Ca A,B,C déu
ding
Pé luwu tap tin vin ban sau khi da soan thao véi mét tén méi hay mot
dwong din méi trong Microsoft Word, ta chon:
A.File\Save B.Ctrl+S C.File\Save As D.Ca A,B,C
déu sai
Pé thoat khéi MS Word, ta chon thao tic nao sao day:
A. Atl-F4  B.File\Exit C.CaA,Bdéuding D.CaA,B
déu sai
Pé x6a ki tr bén phai con tro khi soan thao viin ban ta sir dung phim:
A. Del. B. End. C. Back space. D. Space
Font Unicode cho phép gé tiéng Viét theo kiéu:
A.VNI  B.TELEX C.CaABdéuding D.CaAB
déu sai
Sir dung Font Unicode dé go tiéng Viét ta sir dung Font nao sau diy hién thi
dwore tiéng Viét:
A..VnTime B. Times New Roman
C. VNI Times D. Ca A,B.C déu duoc
Khi dang soan thio vin ban Word, mudn phuc héi thao tic vira thuc hién
thi bam t6 hop phim:
A.Ctul-X B.Ctrl-Y C.Ctrl-Z D.Cul-V
Khi nhip chon nit t&n thanh cong cu Microsolf Word, ta cé két qua:
A. Trang hi¢n thoi s€ in ra B. Toan bd van ban s€ in ra
C. Phan vian ban dang chon s& inra D. Trang chira con tré vin ban sé in
ra
Khi soan thao viin ban tiéng Viét trong Microsolf word, trong viin ban ta c6
thé cé:
A. Sir dung nhiéu font cing mét bang ma
B. Sir dung nhiéu font trong nhiéu bang ma khac nhau
C. Céa hai cau a, b sai
D. Cé hai cau a,b diung
Microsoft Word la:
A. Mot hé diéu hanh B. Chuong trinh
dung dé Xu 1y bang tinh C. Chuong trinh dung dé vé& D.
Chuong trinh ding dé soan thao vin ban.
Pé mé mot file da ton tai trén dia ,trong chwong trinh Microsoft Word ta
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chon:
A.File\Open B.CtrlO C.CaABdéuding D.CaAB
déu sai
Ciu 70: Mudn gb dwoc tir “Trudng” bing cach gb Telex, cich go nao sau day l1a
dung
A.Trwowngf B.Truwowngf C.Trwowngsf D.Ca A,B,C déu
ding
Ciu 71: Muon hién thi hodc che ddu mdt s6 thanh cdng cu ciia Word, viéc dau tién
can thue hién 13 nhin chudt vao thanh thye don 1énh nao?
A.Tools B.File C. Insert D. View
Ciau 72: Trong cac cach siap xép trinh tw cong viéc dwéi dy, trinh tw nao 1a hop li
nhét khi soan thao vin ban:
A. Dinh dang-Go6 van ban-In-Chinh stta B. Chinh stra-Dinh dang-Go van
ban-In
C. GO van ban -Binh dang-Chinh stra—In D. G6 van ban -Dinh dang-In-Chinh
sua
Ciau 73: Trong MS Word, dé dinh dang Font chir ta chon:
A.Format\Font B.Ctrl-Shift-S C.Ctrl-shift-F D.Ca A,B,C déu sai
Ciau 74: Trong qua trinh soan thao viin ban, mudn vé dau viin ban ta dung t6 hop
phim:
A.Ctrl+Page Up B.Ctrl+Page Down C.Ctrl+Home
D.Ctrl+Down
Ciu 75: Trong Word dé lwu lai tép dang sir dung ta thuc hién:
AFile\Save B.Ctrl-S . Ca A.B déu ding D.Ca A,B déu sai
Cau 76: Trong Word thanh cong cu chira cac cong cu: New, Open, Save la thanh:
A. Formating B. Standard C. Drawing D. Tables and
Border
Ciu 77: Dé hién thj thuéc ngang va thwée doc trong MS — Word ta chon:
A. Toolbar->View->Ruler
B. Insert-> Toolbar->Ruler
C. View->Ruler
D. Tét ca déu sai.
Cau 78: Chirc niing Drop Cap dung dé thé hién:
A. Chtr hoa cho toan bd doan van ban B. Chit hoa dau tur
cho toan by doan van ban C. Lam to ki tu dau tién cua doan D.
Lam tdng c& chir cho van ban trong doan.
Cau 79: Cong cu AutoShapes dwoc dung dé:
A. Chén hinh anh B. Tao chit ngh¢ thuat
C. Chen ki tw ddc biét D. V& mot s6 hinh dic biét.
Ciu 80: Pé chén Ky tuw dic biét trong Word, thuc hién nhu sau:
A.M6 menu Edit / Chon Symbol ~ B.M& menu File/ Chon Symbol
C.Mo¢ menu Insert / Chon Field D.M¢& menu Insert / Chon
Symbol
Ciu 81: D¢ ghép nhiéu 6 ciia bang trong word thanh mdt 9, ta danh dau cac 6 d6 va
dung menu:
A. Table, Merge Cells  B. Table, Sum Cells
C. Table, Split Cells D. Table, Split Table

9



Cau 82:

Cau 83:

Cau 84:

Cau 85:

Cau 86:

Cau 87:

Cau 88:

Cau 89:

Cau 90:

Cau 91:

Cau 92:

Cau 93:

Cau 94:

Cau 95:

Pé thuec hién thao tic bit dau g6 chir trén hinh vé dang AutoShapes, ta
thue hién:
A. Chon Format\ AutoShapes \ go chir trong hinh v&
B. Nhép phai chudt vao hinh vé& chon Grouping \ g& chit trong hinh v&
C. Nhap phai chudt vao hinh v& \chon Add Text\ gd chit trong hinh v&
D. Nhép phai chudt vao hinh v&\ chon Font Color \ gd chit trong hinh v&
Pé thue hién thao tic chén dong méi trong bang biéu, ta sir dung 1énh:

A. Insert Cell B. Insert Rows
C. Insert Colums D. Insert Table
Pé thuec hién thao tac chén ki tw dic biét trong Microsoft Word, sir dung
Iénh:
A. Insert\Symbol B. Insert\Picture

C. Insert\Page Numbers D. Insert - WordArt.
Dé thwe hién thao tac tach 0 trong bang biéu, ta sir dung I¢nh:

A. Delete Cells B. Merge Cells
C. Split Cells D. Delete Table
Pé thue hién thao tic trdn 6 trong bang biéu, ta sir dung lénh:
A.Delete Cells B. Merge Cells
C. Split Cells D. Delete Table

Pé thue hién viéc chén hinh anh vao viin ban , ta chon:
A. Insert/Picture/ WordArt B. Insert/Picture /Clip Art
C. Insert/Picture/Insert/ From File D. Insert/ WordArt
Pé thue hién viéc thé hién chir nghé thuit trong vin bén, ta thwe hién:
A. Menu Insert/Picture/ WordArt B.Menu Insert/Picture
C. Menu Insert/Picture/Insert/ WordArt D. Menu
Insert/WordArt.
Pé x6a mot cdt ciia bang trong MS Word, ciach 1am nao sau diy la ding?
A. Chon cdt can x06a, gd phim Delete.
B. Chon cot can x6a, chon Edit / Delete
C. Chon c0t can x6a, chon Table / Delete / Rows.
D. Chon cdt can x06a, chon Table / Delete / Columns.
Dung Iénh nao dé thye hién tim kiém va thay thé ndi dung trong vin ban:
A. File/Replace B.Star/search/for files and folders
C. Star/Find/files and folders ~ D.Edit/Replace
Dung thao tic nao dé chia ct (dang cot bao) cho viin ban dang chon ?
A.Table/Insert/Columns B. Format/Columns

C. Insert/Columns D. Ca 3 phuong an trén déu ding
Lénh Edit/Copy twong dwong véi to hop phim
A. Crtl+ X B. Ctrl+ C
C. Ctrl +V D. Ctrl+O
Lénh Edit/Paste twong dwong voi to hop phim:
A. Cul+V B.Crtl +C
C.Cril +X D. Ctrl + O
Muén dinh dang dir liéu trong Microsoft Word,truéc hét ta phai:
A. Edit\Copy B.B6i den (chon )dir liéu
C.Xoa dir licu D.Edit\Paste

Muén dinh dang I¢ ciia trang vin ban soan thio ta nhan chon:
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A File\Page Setup B.Format\Page Setup
C.Window\Page Setup D.Format\Paragraph
Ciu 96: Trong Microsoft Word , dé tao tiéu dé diu va cudi trang ta thuc hién:
A View/Header anh Footer ~ B. Insert/Header anh Footer
C.Format/Header anh Footer ~ D.Insert/ Page Number
Cau 97: Trong Microsoft Word, L énh Table ihdage Cells d
A. Tron nhiéu 6 thanh 16 B. Chia 1 6 thanh nhiéu 6
C. Tron nhiéu bang biéu D. Canh giita bang biéu
Ciu 98: Trong MS Word,MS Excel hay MS Power Point menu nao lién quan dén
viéc dinh dang dir li€u:

A.Insert B.File
C.Format D.Table
Ciu 99: Trong soan thio vin bin Word, cong dung ciia to hop phim Ctrl + O la:
A. Pong ho so dang mo B. M& mot hd so méi
C. Luu hd so vao dia D. Mé mét hd so di co
Ciu 100: Trong WinWord, dé tao mot vin ban méi, ta dung t6 hop phim:
A. Ctrl+O B. Ctrl+S
C. Ctrl+N D. Ctrl+P
Céu 101: Trong Word, mudn gach chin cho khdi dwgc chon ta dung té hop phim:
A. CTRL+U B.CTRL 1
C.CTRL+B D. CTRLAC
Céu 102: Trong Word, dé b dwong vién TextBox , ta nhip chon TextBox roi thue
hi¢n:

A. Nhip cong cu Line Color trén thanh Drawing
B. Nhan phim Delete
C. Format->Bolder and Shading...
D. Ca 3 cau trén déu dung
Céu 103: Muén tao tiéu dé diu trang va tiéu dé chan trang trong MS - Word ta thuc
hién:
A. Format->View->Header and Footer
B. File->Header and Footer
C. View->Header and Footer
D. Tét ca déu ding
Céu 104: Dé chia viin ban dang ¢t bao trong Word ta thuc hién:

A. Format->Columns... B. Table-> Insert Tables..
C. Table->Insert Columns...  D. Tét ca déu sai
Céu 105: Dé duwa mdt ky tu dic biét vao trong viin ban ta dung:
A. View->Symbol->... B. Insert->Symbol->...
C. Format->Symbol->... C. Tét ca déu ding.

Céu 106: Trong Word mudn chia ddi man hinh soan thio ta thue hién:
A. Vao Window->Split->...
B. Vao Tool->Split
C. Vao Window -> Arrange All
D. Tét ca déu sai.
Ciu 107: Dé hién thi muc Replace trong hop thoai Find and Replace, tir van ban hién tai
ctia MS Word ta 4n to hop phim.
A. Ctrl- F
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Cau 108:

Cau 109:

Cau 110:

Cau 111:

Cau 112:

Cau 113:

Cau 114:

Cau 115:

Cau 116:

Cau 117:

B. Ctrl- G

C. Ctrl-Y

D. Ctrl- H
Trong MS Word , Phim hay t6 hgp phim nao c6 tac dung di chuyén con tré vé
cudi vin ban hién tai:

A. End

B. Home

C. Ctrl — End

D. Ctrl — Page Down

9
Pé soan thio cong thirc sau: X, + 72 tir man hinh soan thao viin ban
i=1

Microsoft Word ta nhin chon:
A.Insert=>Picture>chon dang cong thirc
B.Insert=>Microsoft Equation
C.Insert=>Object—>Microsoft Equation .
D.Téat ca déu sai
Pé xem trudc mot tai liéu Word trwée khi in cin thye hién:
A. Nhin chudt vao nut Print Preview trén thanh cong cu Standard
B. Nhin chudt vao biéu tuong may in trén thanh cong cu Standard
C. Nhan t6 hop phim Ctrl+P
D. Ca ba cach trén

Mudn canh 1& cho cic doan vin ban, ta chon doan viin ban cén canh I8 va:
A.Format\Paragraph B.File\Page\Setup
C.Format\Print Layout D.View\Print Preview

Mudn chén biéu do trong chwong trinh soan thao vin ban Microsoft Word
ta vao menu Insert va chon:
A.Chart B.Picture\Chart
C.Chart Type D.céc ¥ trén déu sai
Muén in vung van ban dwgc danh diu ( boi den) trong vian ban truwéc hét
ta chon File/Print, trong vung Page range chon:
A. Current page B. Pages
C. Selection. D. All
Trong Microsoft Word, dé in ra gidy cac trang tir 3 dén 5 ciia tip tin dang
mg@, ta phai:
A. Click vao biéu tugng & B. Click chon File, Print
C. Click vao biéu tuong & D. Click vao biéu tuong [&
Trong Word, dé khong cho cic dwong gach ( dé hodc xanh) bén duéi cac tir
Tiéng Viét, ta chon 1énh trong menu:
A.Tools B. Format,
C. Edit D. Insert
Trong Word dé xudng dong ma khong qua doan (paragraph) méi thi:
A. Nhén t6 hop phim Ctrl+Enter
B. Nhin phim Enter
C. Ca hai cau déu sai.
D. Ca hai déu diing
Pé hién thi thanh cong cu table and Borders ta thuc hién:
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A.Insert\Table B. Table\Insert\Table
C. Insert\ Delete\ Table D. View\Tool bar..
Céu 118: Muon tao 1 bang (table) trong chwong trinh MS Word, ta chon:
A. Table\Row B. Table\Insert\Table
C. Insert\Table D. Format\Table

Cau 119: Dé can chinh mot doan van ban vao chinh giira ta dua con tré nhap li¢u
dén doan van ban do6 sau dé chon cach nao trong cac cach sau:

A. Nhén t6 hop phim Ctrl + R
B. Nhan t6 hop phim Ctrl +J

C. Nhan t6 hop phim Ctrl + L
D. Nhan t6 hop phim Ctrl + E

Céu 120: Gia sir trén m an hinh Word dang c6 mét vin ban gém nhiéu trang. Pé in
ra giﬁ'\y cac trang chiin (2, 4, 6 ...), sau khi vao Menu File/Print (hoiic g6 t0
hop phim Ctrl+P) truwéc khi nhdn OK dé bat diu in, trong hop thoai Print
ta phai chon:

A. All pages in range
B. Document

C. Odd pages

D. Even pages

Ciu 121: Trong MS Word dé diéu chinh khoang cach cac dong cach déu nhau véi
khoang cach gap 1.5 lan khoang cach binh thuong ta nhén t6 hop phim tit
nao dwdi day dap ng dwoce dieu nay?

A. Ca 3 phuong 4n déu sai
B. T6 hop phim Shift + 5.
C. T6 hop phim Alt + 5.
D. T6 hop phim Ctrl + 5.
Ciu 122: Dé tao mdt viin ban méi trong Word, chiing ta chon
A. File/ Open
B. File/ Print
C. File/ Exit
D. File/ New
Ciu 123: Dé tao mot chir nghé thuit trong Word ta chon
A. Vao Insert, sau d6 chon Symbol
B. Vio Table, chon Insert, va cudi cung chon Table
C. Vao Insert, chon Picture va cubi cung chon WordArt
D. Vao Insert, sau d6 chon Page numbers

Céu 124: Trong MS Word dé di chuyén vé cudi tai liéu nhan:
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Cau 125:

Cau 126:

Cau 127:

Cau 128:

Cau 129:

Cau 130:

A. <Ctrl> + <End>
B. <Ctrl> + <Page Down>
C. <End>
D. <Page Down>
Pé thay doi kich thudrc chir ta lIwa chon cich nao trong cac cach sau:
A. Nhin t6 hop phim (Ctrl va "[") hodc (Ctrl va "]")
B. Nhan t6 hop phim (Alt va "[") hodc (Alt va "]")
C. Nhéan t6 hop phim (Ctrl + D), sau d6 lya chon kich thudc chii.
D. Céau 1 va 3 déu dung.
Trong Word dé chén thém mot dong vao trwée dong hra chon, ta thue hién:
A. Table / Insert / Column Left.
B. Table / Insert / Column Right.
C. Table / Insert / Row Above
D. Table / Insert / Row Belo

Trong MS Word dé chuyén nhanh diu chén vé diu vin ban ta dung cac
phim sau:

A. Home
B. CTRL+Shift+Home
C. CTRL+Home
D. Shift+Home
Trong MS Word t6 hop Shift+End dung dé:
A. Chuyén dau chén vé cudi dong
B. Chon(bdi den) khéi vin ban 1a ca dong hién tai
C. Chon( boi den )khdi van ban tir diu nhic dén cudi dong hién hanh
D. Chon (b6i den ) ca van ban

Trong MS Word, dé thay déi don vi d6 dai trén Ruler ta chon
Tools\options.. rdi chon tab

A. Edit
B. General
C. View
D. Save
Céac thanh cong cu trén man hinh Word
A. Chi nim & mét vj tri nhét dinh

B. C6 thé ndm ¢ mot vi tri bat ky
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Cau 131:

Cau 132:

Cau 133:

Cau 134:

Cau 135:

Cau 136:

C. Chi ¢6 thé nam ngang va phia dudi thanh thuc don(Menu Bar)

D. Céc cu trén déu sai
Trqng Word, khi dz"u! nhic dang & cudi doan trén, dé noi doan duéi vao
cuoi doan trén ta nhan phim nao:

A. Backspace

B. Tab

C. Enter

D. Delete

Pé chinh sira vin ban dwoc soan thao bang tiéng Viét sir dung Font chir .Vn
Time, ban phai dung bang ma nao:

A. TCVN3 (ABC)

B. VIQR

C. UNICODE

D. VNI-WINDOWNS

Trong khi soan t!liio van ban bang Word, dé danh diu chon mét tir trong
van ban ta cé the:

A. Nhip d6i chudt vao tir can chon

B. Bim t6 hop phim Ctr] - A

C. Bam nut phai chudt

D. Bam t6 hop phim Ctrl —Z
Troglg kl’li soan thao vin ban trong Word, néu muén xuéng dong ma khong
muon két thic mot doan (Paragraph) ta:

A. Bam phim Enter

B. Bim t6 hop phim Shift + Enter

C. Bdm t6 hop phim Ctrl + Enter

D. Word ty dong khong can bam phim
Kl}i thanh cong cu trén man hinh soan thio Word bi mat, 1am thé nao dé
hién thi lai ching?

A. Cai dat lai toan by chuong trinh MS.WORD.

B. Vao menu View, chon Toolbars, sau d6 chon thanh cong cu can hién thi.

C. Vao menu, chon Exit

D. Thoat khoi chuong trinh Word khoi dong lai.

Trong Word mudn thay ddi 1¢ cho trang viin ban sau khi chon 1énh
File—>Page Setup ... ta chon thé trang:

A. Page Size
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Cau 137:

Cau 138:

Cau 139:

Cau 140:

Cau 141:

B. Margins
C. Page Source
D. Layout

Trong Word mudn nhém nhiéu déi twong hinh vé thanh mot d6i twong sau
khi chon cac dbi twong mudn nhoém chon:

A. Draw — Group
B. Draw — Regroup
C. Draw — Ungroup
D. Format — Group
Mu(")l} dinh dang chi s6 trén cho viin ban ta dung t6 hop phim tit nao trong
cac to hgp sau:
A. Ctrl + Shift + =
B. Ctrl +=
C.Ctrl + Alt +=
D. Shift +=
Trong Word mudn tao diém dirng (Tab stop) chon 1énh:
A. Format — Drop Cap...
B. Format — Tabs...
C. Format — Borders and Shading...
D. Format — Bullets and Numbering...
Mudn chia cdt bao chi trong Word ta chon 1énh:
A. Format — Drop Cap ...
B. Format — Columns ...
C. Format — Borders and Shading ...
D. Format — Bullets and Numbering ...
Khi vé hinh trong Word dé vé hinh vudng hodc hinh tron dé dang ta 4n
phim nao khi vé?
A. Ctrl
B. Alt
C. CapsLock

D. Shift
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Cau 142:

Cau 143:

Cau 144:

Cau 145:

Cau 146:

Cau 147:

Cau 148:

Cau 149:

Cau 150:

Cau 151:

Cau 152:

Cau 153:

II1. Phian: EXCEL

Pé chén thém Sheet trong Excel ta ding tai vi tri cac Sheet kich chudt
phai va chon

A. Insert\Work Sheet B. ReName

C. Delete D. Move or copy
Pé d6i tén mot Sheet trong Excel ta dirng tai Sheet d6 kich chudt phai va
chon
A. Insert\Work Sheet B. ReName
C. Delete D. Move or copy
Microsoft Excel la:
A. Mot hé diéu hanh B. Chuong trinh dung dé soan thao vin
ban
C. Chuong trinh d6 hoa D. Chuong trinh ding dé xir li bang
tinh

Trong Microsoft Excel mudn bat tit thanh cong thirc ta chon:
A. View\Formula Bar B.View\Toolbars\Formula Bar
C.Tools\Options\View D. cac ¥ trén déu dung
Pé sip xép dir liéu trong bang tinh Excel , thuc hién:
A. Chon vung dir li¢u -> Data/Filter B. Chon vung dir li¢u -> Data/Sort
C.Thiét 1ap ving diéu kién -> Data/Sort D. Thiét 1ap ving
diéu kién -> Data/Filter
Trong Microsoft Excel, dia chi tuyét doi la dia chi:
A. Thay d6i toa d6 khi sao chép cong thirc
B. Khong d6i toa do khi sao chép cong thirc
C. Co thé thay ddi hodc khong ddi toa do khi sao chép cong thuc
D. Ca A, C déu ding
Trong Excel mudn danh H 20 ta thyc hién:
A. Format->Cell->Font->Subscript B. T4t ca déu sai
C. T6 hop phim Alt+Ctrl+=  C. T4t ca déu dung
Chirc ning Format Painter trong Excel dung dé lam:
A. Coppy vung dir liéu B. Canh trai dir li€u
C. Paste vung dir li¢u D. Sao chép dinh dang
Trong Excel dé nhip dir liéu sang dong méi trong ciing mét cell(6) ta nhan
t6 hop phim nao?
A. Ctrl+Enter
C. Shift+ Enter

B. Windows + Enter
D. Atl+Enter

Cho biét gia trj ciia biéu thirc sau dy trong Excel: =LEN(“TT
NNTHKT”)
A7 B.8
C.9 D.Mot két qua
khac

Pé dém s6 lwong nhan vién thuéc mot phong ban nao d6 , dung ham:
A. Countif B.Count
C.Counta D. C4 A,B.C déu sai
Pé tinh tong cac 6 tir A1 dén A7, cong thirc nao duwéi day 1a ding
A.=SUM(A1):SUM(A7) B. =SUM(AI- A7)
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Cau 154:

Cau 155:

Cau 156:

Cau 157:

Cau 158:

Cau 159:

Cau 160:

Cau 161:

Cau 162:

Cau 163:

Cau 164:

Cau 165:

Cau 166:

Cau 167:

Cau 168:

C.=SUM(A1:A7) D. =SUM(A1);SUM(A7)
Dia chi $ACS$3 1a dia chi
A. Tuyét d6i B. Tuong d6i
C. Biéu dién sai D. Hon hop
Gia sir 0 Al c6 gia tri 7.263 va 6 A2 c6 gia tri 5.326. Cong thirc
=ROUND(A1,2)-INT(A2) cho két qua:
A. 1.901 B.2.26
C.2 D.2.2
Gia sir 6 c6 dia chi B3 chira chudi “Micrsoft Excel”. Him nao tra vé ¢ hudi
“soft”:

A. MID(B3,4,4) B. MID(B3.4,6)
C. MID(B3,6,4) D. MID(B3,5,4)
Ham Day(“20/10/1994”) cho két qua:
A. 20 B.1994
C.10 D.20/10/1994
Ham Month(“20/10/1994”) cho két qua:
A. 20 B.1994
C.10 D.20/10/1994
Ham YEAR(“20/10/1994”) cho két qua:
A. 20 B.1994
C.10 D.20/10/1994
Ham =MAX(5,3,8,5*2) cho két qua:
A.8 B.5
C. 10 D 24

Ham ABS(number) c¢6 cong dung:

A. Tra vé lily thira ciia s6 number B. Tra vé tri tuyét doi cia sé number

C. Tra vé cin bac hai cta sé number D. Tra vé phan nguyén cua sb number
Ham IF(OR(7>5,6<5),”Duang”,”Sai”) cho két qua:

A. TRUE B.FALSE C.“bung” D.“Sai”
Ham INT(25.55) cho két qua

A. 26 B. 25
C.25.6 D.30
Ham Left(“Micrsoft Excel”,3) cho két qua:
A. Mic B.Cel
C. Sof D. Micr
Ham ROUND(21.79,1) cho két qua:
A.21.8 B.21.7
C.21 D. 22
Két qua ciia cong thirc: = “Hoa”&” & “hong”
A. Hoahdng B. Hong
C. Hoa D. Hoa hong
Két qua ciia cong thire: =INT(13/6+MOD(3,7) la:
A.2 B.3
C. 4 D.5
Két qua ciia ham DAY("'24/10/2004") 1a
A5 B.24
C. 2004 D. B4o 16i
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Cau 169:

Cau 170:

Cau 171:

Cau 172:

Cau 173:

Cau 174:

Cau 175:

Cau 176:

Cau 177:

Cau 178:

Cau 179:

Cau 180:

Cau 181:

Néu diém thi dat tir 5 diém tré I1én, thi ghi Pau, ngwoc lai ghi Hong . Cong
thirc nao dwéi day thé hién diung diéu nay (6 G6 dang chira diém thi)
A. =IF(G6>=5,"Dbau") ELSE ("Héngt") B. =IF(G6>5,"Dau","Hong")
C. =IF(G6=<5,"bau", "Hong") D. =IF(G6<5,"Hong","Dau")
O C1 chira dir liéu dang chudi A115. Nhap cong thirc
=VALUE(RIGHT(C1,3))>0 vao C2. Dir li€u trong 0 s€ la:
A. 115 B.0
C. TRUE D. FALSE
Trong Excel cong thirc ciia 6 B3la =C2*2,copy 6 B3 va dan (paste) vao 6B2
thi cong thirc ctia 6 B2 la:
A.=C3*3 B.=C3*2
C=D1%*2 D.Mot cong thure khac
Trong Excel cong thirc cia 6 B8 1a =§B2*C$5.Copy tir 6 B8 va dan vao 6
F10 thi cong thirc ciia 6 F10 sé la:
A.=$B4GS$5 B.=$B2*C§5
C.=$B2*G$5 D.Mo6t cong thire khac
Trong Excel ham Mid(m,n,x) cé cong dung:
A. Léy xkityctiachudimtrvitin B. Léy x ki tu cua chudi n tr vi
tri m
C. Léy mki ty ciia chudi x trvitrin D. Léy n ki tu ctia chudi x tir vi
tri m

Trong Excel, cho biét gia tri cong thirc sau:=ROUND(78569,-3)
A. 78000 B.79000
C. 78500 D. 78560

Trong Excel, dé sao chép gia tri trong 6 A3 vao 6 A9, thi tai 6 A9 ta dién
cong thirc:
A.=A3 B. =$A3
C.=$A%3 D. A, B, C déu dung.
Trong Excel, khi nhip mét ham khéong c6 trong hé thong sé tra vé 13i
AH#NAME B#VALUE
CH#NULL D.#N/A
Trong Excel, mjt cong thirc phai bit diu bang:
A.Tén ham B. Déu =
C. Phép toan D. Mot s6
Trong Microsoft Excelkét qua tra vé ciia hAm Mod(23,7) la:
A.0 B.2
C.3 D. 4

Trong MS Excel, gia sir tai dia chi C1 chira gia tri chudi "DS1". Pé lay
dwgce ky tu "'S" tai dia chi E4 ta dung ham:
A.=RIGHT(CI1,1) B. =MID(C1,2,1)
C.=MID(C1,1,2) D. =MID(C1,C2)
Trong MS Excel, ham nao dung dé dém cac 6 khong rong trong 1 danh
sach:
A. COUNTIF B. COUNTBLANK
C. COUNT D. COUNTA
Trong 6 Al chira chudi “Microsoft Excel” cong thirc sau = MID(A1,6,4) sé
cho chudi:
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Cau 182:

Cau 183:

Cau 184:

Cau 185:

Cau 186:

Cau 187:

Cau 188:
a.

Cau 189:

Cau 190:

a.

Cau 191:

Cau 192:

A.Cong thure sai B.Excel
C.Microsoft D.soft
Trong 6 A1l chira s6 2537154.57 (ddu cham thap phan), cong thirc sau:
=ROUND(A1,-3) sé cho gia tri la:
A.2537 B.2537154.570
C.2537000 D.2537200
Trong Excel dé loc ta danh sach cac miu théa ving diéu kién ta phai st
dung chirc nang:
A. Data->Autofilter...
Filter...
C. Data-> Filter->Autofilter.. D. Data-> Advance Filter..
Trong Excel gia sir 6 D4 c6 cong thir sau: = HLOOKUP(A4,A10:D12,4,0)
két qua sai & thanh phan nao?
A. Thanh phan thir nhat B. Thanh phan thi 3
C. Thanh phan thir hai D. Thanh phan thi 4
Doi s6 thir 4(thanh ph?m thir 4) trong ham Vleokup() dung dé:
A. Do tim chinh xac B. Do tim trong bang phu nam
doc
C. Do tim trong bang phu nim ngang
dbi (xap xi)
Biéu thirc = Counif(A5:C5,”A*”) ¢6 tac dung:
A. Dém tit ca cac 6 trong ving A5:C5 c6 ky tu dau 1a A
B. Chi dém cac dong c6 ky tu dau trong cot A 13 “A”
C. Pém tt ca cac 6 trong ving A5:C5 c6 2 ki ty ma ki ty dau 1a A

B. Data->Filter->Advanced

D. Do tim twong

D. Tét ca déu sai
Trong Excel ham OR() tra vé két qua dung (True) khi nao:
A. Chi can mét d6i so trong Ham tra vé True.
B. Néu c6 hai di s6 trong ham tra vé True
C. Néu tat ca doi sb trong ham déu tra vé True
D. Tt ca déu sal.
Ham And() s€ tra vé gla tri dung (True) khi:
A. Tat ca cac 601 s6 déu ding  B. Tat ca cac d01 sO deu sai
C. an mot d6i sb dung D. Chi cAn mot dbi sd tra vé sai
Tong bang tinh Excel co:
A. 256 cOt va 16384 dong B. 256 ¢t va 65536 dong
C. 16384 cot va 256 dong D. 65536 c6t va 256 dong
Pé tinh tong cac 6 dir liéu tir C3 dén C7 trong excel ta dung: cong thic
A. =Sum(C3:C7) B. =Sumtotal(8,C3:C7)

C. Caab dung D. Ca a,b sai
Két qua cia ham =IF(LEFT(“abc”,2)="2a",20,30) la:
A. 30 B. 20
C. 50 D. Khong xac dinh
A B
40 | Tao |32
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Cau 193:

Cau 194:

Cau 195:

Cau 196:

Cau 197:

Cau 198:

Cau 199:

Trong bang dir li¢u bén ciia MS Excel, cong thirc
=SUMIF(A40:A43,722?”,B40:B43) tra vé két qua:
A.0
B. 86
C. 247
D. Cong thtrc sai.
Trong bang dir liéu bén ciia MS Excel, cong thirc
=COUNTIF(A40:A43,”B*”) tra vé két qua:
A. 0
B.3
C. 193
D. Cong thtrc sai.
Trong bang dir liéu bén ciia MS Excel, cong thirc
=VLOOKUP(A40:A43,”B”,2,0) tra vé két qua:
A. 32
B. 54
C.75
D. Cong thtrc sai.
Trong bang dir li¢u bén ciia MS Excel, cong thirc
=VLOOKUP(A40:A43,”B”,2,1) tra vé két qua:
A. 32
B. 54
C.75
D. Cong thtrc sai.
Trong bang dir li¢u bén ctiia MS Excel, cong thirc
=HLOOKUP(A40:A43,”B”,2,0) tra vé két qua:
A. 32
B. 54
C.75
D. Cong thtrc sai.
Trong bang dir li¢u bén cia MS Excel, cong thirc
=MACTH(A40:A43,”D”) tra vé két qua:
A.3
B.2
C. 4
D. Cong thtrc sai.
Pé nhanh chéng xem cac thi sinh xép loai "xuit siic", ban boi den toan bd
ving c6 chia dir liéu can xem rdi sir dung cong cu gi trong sd cic cong cu
sau:
A. Vao menu Tools, chon Quick view, chon mtrc "xuét sic"
B. Vo menu View, chon muc "xuit sic"
C. Vao menu Data, chon Validation
D. Vao menu Data, chon Filter — Autofilter
Trong bang tinh Excel mudn thiét 1ap viung diéu kién nhap dir liéu ta thyc
hién:
A. Data->Subtotal B. Data->Validdation...
C. Data-><Sort D. Tt ca déu sai
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Cau 200: Trong cac cong thirc dwdi day, cong thirc nao sai
A. A8 =SUM(A2; A7)
B. A8 = SUM(A2:A7)
C. A8 =SUM(A2; A7; AS)
D. A8 =SUM(A2... A7)
Céu 201: Cong thirc: C9 = MAX(C2:C7) cho két qua
A. C9 nhan gié tri nho nhit trong cac 6 tir C2 téi C7
B. C9 nhan gia tri 16n nhét trong cac 6 tir C2 t6i C7
C. C9 nhan gi4 tri nho nhét trong cac 6 C2 va C7
D. C9 nhan gia tri nho nhat trong cac 6 C2 va C7
Ciu 202: Trong EXCEL ta c6 thé thwc hién:
A. Pinh dang dit liéu trong mot 6 theo chiéu thang dimg
B. Pinh dang dit liéu trong mot 6 theo chiéu nghiéng mot goc bat ky
C. Pinh dang dit liéu nam chinh gitta 6 theo ca chiéu doc va ngang
D. Ca 3 cau trén déu dung
Cau 203: Trong bang tiph Excel q}lé trinh thuc hién viéc chgn nhém 6 (nhom hang)
khong lién tiép, ban nhan trai chugt va giir phim:
A. T6 hop phim Alt+Shif
B. Phim Ctrl
C. T6 hop phim Ctrl+Alt
D. Phim Shift
Céu 204: Trong EXCEL dé dém s6 lwong nhén vién c6 tén trong danh sach, ta dung
ham:
A. COUNT()
B. COUNTIF()
C. COUNTA()
D. Ca 3 cau trén déu sai
Céu 205: Trong bang tinh Excel, két qua trong 6 A1 1a gi, néu tai d6 ta nhap: 1+2
A.3
B. 1+2
C. B4o 15
D. Tét ca cac cau trén déu sai
Ciu 206: Trong bang tinh Excel, két qua trong 6 A1 1a gi, néu tai dé ta nhap: =3+2
A5
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B. 3+2
C. B4o 16i
D. Tét c4 cac ciu trén déu sai
Cau 207: Trong bang ‘tinh Excel, dé loc lir liéu ciia mdt cot theo lwa chon, ta chon
dong tiéu de va chon menu:
A. Data / Fillter / AutoFillter.
B. Tool / Fillter / AutoFillter .
C. Format / Fillter / AutoFillter.
D. Insert / Fillter / AutoFillter.
Céu 208: Cac 6 nam trén dong hodc cot bi che dau (hide) thi
A. Khong nhin thiy trén man hinh
B. Khong c6 gia tri tham chiéu
C. Khong ton tai trong bang tinh
D. Céc ciu trén déu sai

Céu 209: Trong bang tinh Excel, dé thwe hién dinh dang dwong vién cho bang dir
liéu nidm trong tép danh sach 16p, ban chon bang dir li¢u do va nhén chudt
trai chon Format/Cells roi chon thé:

A. Border
B. Font
C. Patemrn
D. Alignment

Ciu 210: Dé chinh sira dir liéu trong mdt 6 Excel ta thue hién:
A. Chon 6 va kich chudt vao nd1 dung tai thanh Fomula
B. Kich dup chudt vao 6 can sira
C. Chon 6 can stra va nhan phim F2.
D. Ca 3 dap an trén déu dung

Céu 211: Sy khac nhau co ban khi gé mét diy so va sau khi go mét chudi ky tu l1a:
A. Dy s6 ndm bén trai 6, chudi ky tw nam bén phai 6
B. Diy s6 nam bén giita 6, chudi ky tu nim bén phai 6
C. Day s6 nam bén phai 6, chudi ky tw nam bén trai 6
D. Ca day s6 va chudi ky tur ndm bén phai 6

Céu 212: P¢ in mdt bang tinh theo chiéu nim ngang ciia kho gidy, ban chon thao tac

A. File/Web Page/Page, 10i chon chiéu in Landscape
B. File/Page Setup/Page, roi chon chiéu in Landscape
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Cau 213

Cau 214

Cau 215

Cau 216

Cau 217

Cau 218

C. Insert/Page preview/Page Setup, rdi chon chiéu in Landscape
D. Insert/Border And Shading/Page Setup, roi chon chiéu in Landscape

: Néu 6 D3 = 3; D4 =4; D5 = 5. Két qua & 6 D6 bang bao nhiéu néu ta nhap
cong thirc: = Average(D3:D5)

A. 4
B.5
C.3
D. 12

: Néu 6 D3 = 6; D4 =5; D5 =90 Két qua ¢ 6 D6 bang bao nhiéu néu ta nhap
cong thirc: = Count(D3:D5)

A. 1l
B. 95
C. 101
D.3

: Trong Excel cheén thém Sheet méi vao bang tinh chon:

A. Edit > Move or Copy Sheet ...
B. Insert — Worksheet

C. Format — Sheet

D. Edit — Delete Sheet

: Trong Excel biéu thirc = 224*2+5%2+(20-10)/2 sé& tra vé két qua l1a bao
nhiéu?

A. 47
B.271
C. 138
D. Khong thé thuc hién duoc biéu thirc trén.

: Trong Excel dé dinh dang s6 13021976,2001 thanh 13020000 cAu nao ding
trong cac cau sau?

A.=ROUND(13021976.2001,-8)
B.=ROUND(13021976.2001,-4)
C.=ROUND(13021976.2001,4)
D. =ROUND(13021976.2001,0)

: Trong Excel, gia sir 6 A1 ciia bang tinh lwu tri ngay 15/10/1970. Két qua
ham =MONTH(A1) la bao nhiéu?

A. VALUE#?
B. 15
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C. 1970
D. 10

Ciu 219: Trong bang tinh MS.Excel, tai 6 A2 c6 sin dit liéu 1a day ki twr "Tin hoc
van phong" Tai 6 B2 g6 vao cong thirx =LOWER(A2) thi nhin dwoc két

qua?
A. TIN HOC VAN PHONG B. Tin hoc van phong
C. tin hoc van phong D. Tin Hoc Van Phong

Ciu 220: Trong bang tinh MS.Excel, tai 6 D2 ¢6é cong thirc =B2*C2/100. Néu sao
chép cong thirc dén 6 G6 thi sé cé cong thirc la:
A. E7*F7/100 B. B6*C6/100
C. E6*F6/100 D. E2*C2/100

Cau 221: Trpng khi lam viéc vai E)fcel, 6 thé chuyén tir sheet nay sang sheet khac
bang cach sir dung cac t6 hgp phim nhu:
A. Ctrl + Page Up; Ctrl + Page Down
B. Page Up; Page Down
C. Home; End
D. Ctrl + Home ; Ctrl + E

Cau 222: Trong bang tinh MS.Excel, tai 6 A2 cé sf}n gia tri s6 25 ; Tai 6 B2 go vao
cong thirc =SQRT(A2) thi nhan dugc ket qua:
A.0
B.5
C. #VALUE!

D. #NAMEN
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